<!DOCTYPE html>
<html lang="en-US" >
<head>
    
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="format-detection" content="telephone=no">
<script type="text/javascript">var ajaxurl = "https://seminyaktimes.com/wp-admin/admin-ajax.php"</script><style id="critical-path-css" type='text/css'>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</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mount Agung’s alert status drops to ‘keep alert’</title>
	<meta name="description" content="The alert status of Bali’s Mount Agung has been downgraded from Level III to Level Il. The change was made on Thursday (07/16) at 3pm." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mount Agung’s alert status drops to ‘keep alert’" />
	<meta property="og:description" content="The alert status of Bali’s Mount Agung has been downgraded from Level III to Level Il. The change was made on Thursday (07/16) at 3pm." />
	<meta property="og:url" content="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" />
	<meta property="og:site_name" content="Seminyak Times" />
	<meta property="article:published_time" content="2020-07-17T00:39:37+00:00" />
	<meta property="og:image" content="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta property="fb:app_id" content="990986847707153" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://seminyaktimes.com/#website","url":"https://seminyaktimes.com/","name":"Seminyak Times","description":"The free weekly news of Bali&#039;s Seminyak and Canggu","potentialAction":[{"@type":"SearchAction","target":"https://seminyaktimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/#primaryimage","inLanguage":"en-US","url":"https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/#webpage","url":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/","name":"Mount Agung\u2019s alert status drops to \u2018keep alert\u2019","isPartOf":{"@id":"https://seminyaktimes.com/#website"},"primaryImageOfPage":{"@id":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/#primaryimage"},"datePublished":"2020-07-17T00:39:37+00:00","dateModified":"2020-07-17T00:39:37+00:00","author":{"@id":"https://seminyaktimes.com/#/schema/person/4099649f3cbd2af3728f41d7f960d38f"},"description":"The alert status of Bali\u2019s Mount Agung has been downgraded from Level III to Level Il. The change was made on Thursday (07/16) at 3pm.","breadcrumb":{"@id":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/"]}]},{"@type":"BreadcrumbList","@id":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://seminyaktimes.com/","url":"https://seminyaktimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/","url":"https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/","name":"Mount Agung\u2019s alert status drops to \u2018keep alert\u2019"}}]},{"@type":["Person"],"@id":"https://seminyaktimes.com/#/schema/person/4099649f3cbd2af3728f41d7f960d38f","name":"editor","image":{"@type":"ImageObject","@id":"https://seminyaktimes.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d565aac432398cd667c19ff2e4790ad2?s=96&d=mm&r=g","caption":"editor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Seminyak Times &raquo; Feed" href="https://seminyaktimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seminyak Times &raquo; Comments Feed" href="https://seminyaktimes.com/comments/feed/" />

<link rel="shortcut icon" href="https://seminyaktimes.com/wp-content/uploads/2017/02/screen-shot-2017-02-06-at-2.06.40-pm.jpg"  />
<link rel="alternate" type="application/rss+xml" title="Seminyak Times &raquo; Mount Agung’s alert status drops to ‘keep alert’ Comments Feed" href="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/feed/" />
<script type="text/javascript">
window.abb = {};
php = {};
window.PHP = {};
PHP.ajax = "https://seminyaktimes.com/wp-admin/admin-ajax.php";PHP.wp_p_id = "7418";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;
var mk_images_dir = "https://seminyaktimes.com/wp-content/themes/jupiter/assets/images",
mk_theme_js_path = "https://seminyaktimes.com/wp-content/themes/jupiter/assets/js",
mk_theme_dir = "https://seminyaktimes.com/wp-content/themes/jupiter",
mk_captcha_placeholder = "Enter Captcha",
mk_captcha_invalid_txt = "Invalid. Try again.",
mk_captcha_correct_txt = "Captcha correct.",
mk_responsive_nav_width = 1140,
mk_vertical_header_back = "Back",
mk_vertical_header_anim = "1",
mk_check_rtl = true,
mk_grid_width = 1265,
mk_ajax_search_option = "toolbar",
mk_preloader_bg_color = "#ffffff",
mk_accent_color = "#f97352",
mk_go_to_top =  "true",
mk_smooth_scroll =  "true",
mk_preloader_bar_color = "#f97352",
mk_preloader_logo = "";
var mk_header_parallax = false,
mk_banner_parallax = false,
mk_footer_parallax = false,
mk_body_parallax = false,
mk_no_more_posts = "No More Posts";
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/seminyaktimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- seminyaktimes.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://seminyaktimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='my-html-posts-style-file-css'  href='https://seminyaktimes.com/wp-content/plugins/my-html-post-widgets/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://seminyaktimes.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://seminyaktimes.com/wp-content/themes/jupiter/assets/stylesheet/min/core-styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-api-special-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-api-special-2-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://seminyaktimes.com/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://seminyaktimes.com/wp-content/plugins/highlight-and-share/css/highlight-and-share.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='global-assets-css-css'  href='https://seminyaktimes.com/wp-content/uploads/mk_assets/components-production.min.css?ver=1594946695' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='https://seminyaktimes.com/wp-content/uploads/mk_assets/theme-options-production.css?ver=1594946695' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://seminyaktimes.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://seminyaktimes.com/wp-content/uploads/masterslider/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://seminyaktimes.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://seminyaktimes.com/wp-content/themes/jupiter/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css'  href='https://seminyaktimes.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://seminyaktimes.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-dynamic-styles-css'  href='https://seminyaktimes.com/wp-content/themes/jupiter/custom.css?ver=5.4.2' type='text/css' media='all' />
<style id='theme-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://seminyaktimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://seminyaktimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://seminyaktimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://seminyaktimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://seminyaktimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p8nAaL-1VE' />
<link rel="alternate" type="application/json+oembed" href="https://seminyaktimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://seminyaktimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
function bweb_feedzy_insert_thumbnail_RSS( $content ) {
     global $post;
     if ( has_post_thumbnail( $post->ID ) ){
          //You can change the image size with any thumbnail size available on the blog you are using this function.
          $content = '' . get_the_post_thumbnail( $post->ID, 'medium' ) . '' . $content;
     }
     return $content;
}
 
//Remove the default function from the filter
remove_filter( 'the_excerpt_rss', 'feedzy_insert_thumbnail_RSS' );
remove_filter( 'the_content_feed', 'feedzy_insert_thumbnail_RSS' );
 
//Add the new function to the filter
add_filter( 'the_excerpt_rss', 'bweb_feedzy_insert_thumbnail_RSS' );
add_filter( 'the_content_feed', 'bweb_feedzy_insert_thumbnail_RSS' );
</script>
<!-- end Simple Custom CSS and JS -->
<script>var ms_grabbing_curosr='https://seminyaktimes.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://seminyaktimes.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.2 - Responsive Touch Image Slider" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script> var isTest = false; </script>
<style id="js-media-query-css">.mk-event-countdown-ul:media( max-width: 750px ) li{width:90%;display:block;margin:0 auto 15px}.mk-process-steps:media( max-width: 960px ) ul:before{display:none!important}.mk-process-steps:media( max-width: 960px ) li{margin-bottom:30px!important;width:100%!important;text-align:center}</style><meta itemprop="author" content="editor" /><meta itemprop="datePublished" content="July 17, 2020" /><meta itemprop="dateModified" content="July 17, 2020" /><meta itemprop="publisher" content="Seminyak Times" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://seminyaktimes.com/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" />
<meta property="og:title" content="Mount Agung’s alert status drops to ‘keep alert’" />
<meta property="og:site_name" content="Seminyak Times" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Image: Mount Agung from Bukit Cinta. Credit: Sunshineseeker.com. The alert status of Bali’s Mount Agung has been downgraded from Level III to Level Il. The change was made on Thursday (07/16) at 3pm. &quot;Based on the analysis of visual and instrumental..." />
<meta property="og:image" content="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-150x150.jpg" />
<meta property="fb:app_id" content="175284719711053" />
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!--a href="https://infocorona.baliprov.go.id/"><img src="https://seminyaktimes.com/wp-content/uploads/2020/04/covid19update-st-desktop-1920-a3.jpg" title="" width="100%" height="auto" /></a-->
<script data-ad-client="ca-pub-8103672699591405" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/			</style>
		<meta name="generator" content="Jupiter 5.6" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-7418 single-format-standard loading _masterslider _msp_version_3.2.2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive has-body" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='165'
                data-sticky-height='80'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='2'
                data-sticky-style='false'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-2 header-align-center  toolbar-true menu-hover-5 sticky-style-false mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

            <div class="mk-grid header-grid">
            
    
        <div class="mk-toolbar-holder">
        
<span class="mk-header-date"><svg  class="mk-svg-icon" data-name="mk-moon-clock" data-cacheid="icon-5f10f7d6ce5f3" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M329.372 374.628l-105.372-105.373v-141.255h64v114.745l86.628 86.627zm-73.372-374.628c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm0 448c-106.039 0-192-85.961-192-192s85.961-192 192-192 192 85.961 192 192-85.961 192-192 192z"/></svg>July 17, 2020</span>

    <span class="header-toolbar-contact">
    	<svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-5f10f7d6cea18" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg>    	<a href="mailto:&#105;&#110;f&#111;&#64;&#115;&#101;&#109;in&#121;&#97;k&#116;&#105;m&#101;s.co&#109;">&#105;n&#102;&#111;&#64;&#115;&#101;mi&#110;&#121;a&#107;&#116;i&#109;&#101;&#115;&#46;&#99;o&#109;</a>
    </span>

<span class="mk-header-tagline"><b> The free weekly news of Bali's Seminyak and Canggu </b></span>
<div class="mk-header-search">
    <form class="mk-header-searchform" method="get" id="mk-header-searchform" action="https://seminyaktimes.com/">
        <span>
        	<input type="text" class="text-input on-close-state" value="" name="s" id="s" placeholder="Search.." />
        	<i class="mk-searchform-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5f10f7d6ceeb6" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg><input value="" type="submit" class="header-search-btn" /></i>
        </span>
    </form>
</div>
<div class="mk-header-social toolbar-section"><ul><li><a class="facebook-hover " target="_blank" href="https://web.facebook.com/groups/573459722712132/?fref=ts"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-facebook" data-cacheid="icon-5f10f7d6cf137" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256-6.4c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm64.057 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.566v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"/></svg></i></a></li></ul><div class="clearboth"></div></div>
        </div>   

                </div>
        
</div>
                <div class="mk-header-inner">
                    
                    <div class="mk-header-bg "></div>
                    
                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-5f10f7d6cf506" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                            <div class="mk-grid header-grid">
                                            <div class="add-header-height">
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>        <div class=" header-logo fit-logo-img add-header-height  logo-has-sticky">

	    <a href="https://seminyaktimes.com/" title="Seminyak Times">
	    
			             <img class="mk-desktop-logo dark-logo" title="The free weekly news of Bali&#039;s Seminyak and Canggu" alt="The free weekly news of Bali&#039;s Seminyak and Canggu" src="https://seminyaktimes.com/wp-content/uploads/2017/02/seminyak-logo-web-3.png" />
			    
			    			             <img class="mk-desktop-logo light-logo" title="The free weekly news of Bali&#039;s Seminyak and Canggu" alt="The free weekly news of Bali&#039;s Seminyak and Canggu" src="https://seminyaktimes.com/wp-content/uploads/2017/02/seminyaktimeswhite.png" />
			    			    
			    			    
			    			             <img class="mk-sticky-logo" title="The free weekly news of Bali&#039;s Seminyak and Canggu" alt="The free weekly news of Bali&#039;s Seminyak and Canggu" src="https://seminyaktimes.com/wp-content/uploads/2017/02/seminyak-logo-web-3.png" />
			    	    </a>
    </div>
                        </div>

                                            </div>
                    
                    <div class="clearboth"></div>

                    <div class="mk-header-nav-container menu-hover-style-5" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                        <div class="mk-classic-nav-bg"></div>
                        <div class="mk-classic-menu-wrapper">
                            <nav class="mk-main-navigation js-main-nav"><ul id="menu-primairy" class="main-navigation-ul"><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/">Home</a></li>
<li id="menu-item-6672" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/covid-19/">COVID-19</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/business/">Business</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/tourism/">Tourism</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/law-and-order/">Law &#038; Order</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/contact/">Contact</a></li>
</ul></nav>                        </div>
                    </div>


                    <div class="mk-header-right">
                                            </div>
                    
<div class="mk-responsive-wrap">

	<nav class="menu-primairy-container"><ul id="menu-primairy-1" class="mk-responsive-nav"><li id="responsive-menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/">Home</a></li>
<li id="responsive-menu-item-6672" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/covid-19/">COVID-19</a></li>
<li id="responsive-menu-item-5126" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/business/">Business</a></li>
<li id="responsive-menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/tourism/">Tourism</a></li>
<li id="responsive-menu-item-5124" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/lifestyle/">Lifestyle</a></li>
<li id="responsive-menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/law-and-order/">Law &#038; Order</a></li>
<li id="responsive-menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://seminyaktimes.com/contact/">Contact</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://seminyaktimes.com/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5f10f7d6d2b39" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
         
                </div>
            </div>
                <div class="mk-header-padding-wrapper"></div>
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">Mount Agung’s alert status drops to ‘keep alert’</h1><div class="clearboth"></div></div></section>    </header>
        
        <div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog" >
            
            <div class="master-holder-bg-holder">
                <div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
            </div>

            <div class="mk-main-wrapper-holder">

                <div id="mk-page-id-7418" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout  ">
                      <div class="theme-content " itemprop="mainEntityOfPage">
                            
	<article id="7418" class="mk-blog-single post-7418 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	
	<div class="featured-image"><a class="full-cover-link mk-lightbox" title="Mount Agung’s alert status drops to ‘keep alert’" href="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg">&nbsp;</a><img alt="Mount Agung’s alert status drops to ‘keep alert’" title="Mount Agung’s alert status drops to ‘keep alert’" src="https://seminyaktimes.com/wp-content/uploads/bfi_thumb/dummy-transparent-n3nwieldhfowlnkaug5ix0q1x5szh14hzutxmjuk7w.png" data-mk-image-src-set='{"default":"https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg","2x":"","mobile":"","responsive":"true"}' width="800" height="534" itemprop="image" /><div class="image-hover-overlay"></div><div class="post-type-badge" href="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/"><svg  class="mk-svg-icon" data-name="mk-li-image" data-cacheid="icon-5f10f7d6d3d61" style=" height:48px; width: 48px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M460.038 4.877h-408.076c-25.995 0-47.086 21.083-47.086 47.086v408.075c0 26.002 21.09 47.086 47.086 47.086h408.075c26.01 0 47.086-21.083 47.086-47.086v-408.076c0-26.003-21.075-47.085-47.085-47.085zm-408.076 31.39h408.075c8.66 0 15.695 7.042 15.695 15.695v321.744h-52.696l-55.606-116.112c-2.33-4.874-7.005-8.208-12.385-8.821-5.318-.583-10.667 1.594-14.039 5.817l-35.866 44.993-84.883-138.192c-2.989-4.858-8.476-7.664-14.117-7.457-5.717.268-10.836 3.633-13.35 8.775l-103.384 210.997h-53.139v-321.744c0-8.652 7.05-15.695 15.695-15.695zm72.437 337.378l84.04-171.528 81.665 132.956c2.667 4.361 7.311 7.135 12.415 7.45 5.196.314 10.039-1.894 13.227-5.879l34.196-42.901 38.272 79.902h-263.815zm335.639 102.088h-408.076c-8.645 0-15.695-7.043-15.695-15.695v-54.941h439.466v54.941c0 8.652-7.036 15.695-15.695 15.695zm-94.141-266.819c34.67 0 62.781-28.111 62.781-62.781 0-34.671-28.111-62.781-62.781-62.781-34.671 0-62.781 28.11-62.781 62.781s28.11 62.781 62.781 62.781zm0-94.171c17.304 0 31.39 14.078 31.39 31.39s-14.086 31.39-31.39 31.39c-17.32 0-31.39-14.079-31.39-31.39 0-17.312 14.07-31.39 31.39-31.39z"/></svg></div></div>
	

<div class="blog-single-meta">
	<div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">By <a href="https://seminyaktimes.com/author/editor/" title="Posts by editor" rel="author">editor</a> </div>
		<time class="mk-post-date" datetime="2020-07-17"  itemprop="datePublished">
			&nbsp;Posted <a href="https://seminyaktimes.com/2020/07/">July 17, 2020</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="https://seminyaktimes.com/category/news/" rel="category tag">News</a></div>
	<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="datePublished">2020-07-17</span><span itemprop="dateModified">2020-07-17</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://seminyaktimes.com/wp-content/uploads/2017/02/seminyak-logo-web-3.png</span></span><span itemprop="name">Seminyak Times</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url"><img width="800" height="534" src="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg 800w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-300x200.jpg 300w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-768x513.jpg 768w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-150x100.jpg 150w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-330x220.jpg 330w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-736x490.jpg 736w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-620x414.jpg 620w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-414x276.jpg 414w, https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" data-attachment-id="7419" data-permalink="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/mount-agung-from-bukit-cinta/" data-orig-file="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mount-agung-from-bukit-cinta" data-image-description="" data-medium-file="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-300x200.jpg" data-large-file="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta-1024x1024.jpg" /></span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div>



<div class="single-social-section">

	<div class="mk-love-holder"><a href="#" class="mk-love-this " id="mk-love-7418"><svg  class="mk-svg-icon" data-name="mk-icon-heart" data-cacheid="icon-5f10f7d6d4c89" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M896 1664q-26 0-44-18l-624-602q-10-8-27.5-26t-55.5-65.5-68-97.5-53.5-121-23.5-138q0-220 127-344t351-124q62 0 126.5 21.5t120 58 95.5 68.5 76 68q36-36 76-68t95.5-68.5 120-58 126.5-21.5q224 0 351 124t127 344q0 221-229 450l-623 600q-18 18-44 18z"/></svg></i> <span class="mk-love-count">0</span></a></div>

			<a href="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/#comments" class="blog-modern-comment"><svg  class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-5f10f7d6d500b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span> 0</span></a>
		<div class="blog-share-container">
		<div class="blog-single-share mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-5f10f7d6d5408" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div>
		<ul class="single-share-box mk-box-to-trigger">
			<li><a class="facebook-share" data-title="Mount Agung’s alert status drops to ‘keep alert’" data-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5f10f7d6d566f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li>
			<li><a class="twitter-share" data-title="Mount Agung’s alert status drops to ‘keep alert’" data-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" href="#"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-5f10f7d6d59e7" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
			<li><a class="googleplus-share" data-title="Mount Agung’s alert status drops to ‘keep alert’" data-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-5f10f7d6d5c1f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li>
			<li><a class="pinterest-share" data-image="https://seminyaktimes.com/wp-content/uploads/2020/07/mount-agung-from-bukit-cinta.jpg" data-title="Mount Agung’s alert status drops to ‘keep alert’" data-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-5f10f7d6d5e4f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li>
			<li><a class="linkedin-share" data-title="Mount Agung’s alert status drops to ‘keep alert’" data-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-5f10f7d6d6075" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li>
		</ul>
	</div>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-5f10f7d6d63a9" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div>
	<div class="mk-post-cat">&nbsp;<em>Viewed: <strong>8 views</strong></em></div>

	
	<div class="clearboth"></div>
<div class="mk-single-content clearfix">
	<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" data-a2a-title="Mount Agung’s alert status drops to ‘keep alert’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F&amp;linkname=Mount%20Agung%E2%80%99s%20alert%20status%20drops%20to%20%E2%80%98keep%20alert%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F&amp;linkname=Mount%20Agung%E2%80%99s%20alert%20status%20drops%20to%20%E2%80%98keep%20alert%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F&amp;linkname=Mount%20Agung%E2%80%99s%20alert%20status%20drops%20to%20%E2%80%98keep%20alert%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="has-content-area" data-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" data-title="Mount Agung’s alert status drops to ‘keep alert’"><p><em>Image: Mount Agung from Bukit Cinta. Credit: Sunshineseeker.com.</em></p>
<p>The alert status of Bali’s Mount Agung has been downgraded from Level III to Level Il. The change was made on Thursday (07/16) at 3pm.</p>
<p>&#8220;Based on the analysis of visual and instrumental observational data, the status of Mount Agung has been lowered to Level II (Alert),&#8221; said the Head of the PVMBG, Kasbani <a href="https://www.kompas.com/tren/read/2020/07/17/060200765/status-gunung-agung-bali-diturunkan-ke-level-waspada?page=all#page2">in a video release</a> on Thursday (07/16).</p>
<p>Visually, during the period January 1 to 16 July, 2020, white crater smoke with a thin intensity at a height from 20 &#8211; 150 meters above the summit had been observed at the volcano.</p>
<p>Mount Agung last experienced an eruption on June 13, 2019 at 1.38am. &#8220;It has been observed that there is a significant decrease in crater surface activity,&#8221; Kasbani said.</p>
<p>Earthquake activity in Mount Agung in the past year has also seen a decrease, with occasional earthquakes still recorded but the number not being significant. Kasbani said that in the past year there had been a decrease in earthquake activity which indicated that the movement of magma still occurred within the volcano, but at a low intensity.</p>
<p>It was also noted that the Mount Agung deformation data over the past year is showing a deflation pattern. For the last few months the pattern also tended to be stable indicating a decline in the accumulation of magma pressure.</p>
<p>From the analysis and modeling of monitoring data, Kasbani said, Mount Agung still had the potential to experience an eruption. &#8220;There is still potential for an eruption, but it is estimated that it would be localized around the peak area with a maximum hazard radius of up to 2 kms from the summit,&#8221; he said.</p>
<p>For communities surrounding, and climbers and visitors of Mount Agung it is recommended not to be located, climb, or do any activity in the hazard forecast zone within 2kms from the summit. Hazard estimation zones will continue to be monitored and may change from time to time following the latest data developments.</p>
<p>People who are active and live around the rivers flowing from Mount Agung are advised to be aware of the potential threat of secondary lava flows that can still occur.</p>
<p>The status and recommendations concerning Gunung Agung can be monitored through the MAGMA Indonesia application which can be downloaded on Google Play, or accessed through the website <a href="https://magma.esdm.go.id">https://magma.esdm.go.id</a>.</p>
<p>Mount Agung’s last major eruption in late 2017 caused Denpasar Airport to be closed three days, which created a six month downturn in the island’s tourism industry and fortunes.</p>
<span class="cp-load-after-post"></span></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/" data-a2a-title="Mount Agung’s alert status drops to ‘keep alert’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F&amp;linkname=Mount%20Agung%E2%80%99s%20alert%20status%20drops%20to%20%E2%80%98keep%20alert%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F&amp;linkname=Mount%20Agung%E2%80%99s%20alert%20status%20drops%20to%20%E2%80%98keep%20alert%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F&amp;linkname=Mount%20Agung%E2%80%99s%20alert%20status%20drops%20to%20%E2%80%98keep%20alert%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>


		<div class="single-post-tags">
					</div>

	
	
	
	
	
<section id="comments">

 


	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Make a comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mount-agungs-alert-status-drops-to-keep-alert/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=123831283&#038;postid=7418&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Make+a+comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c4f2be24d0b3a168c6381df9fbcb8197d95bd258#parent=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		


</section>

	
</article>

                      
                      <div class="clearboth"></div>
                                            </div>
                <aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
    <div class="sidebar-wrapper">
    <section id="media_image-2" class="widget widget_media_image"><img width="300" height="125" src="https://seminyaktimes.com/wp-content/uploads/2019/04/banner-sub-300x125.jpg" class="image wp-image-4764  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://seminyaktimes.com/wp-content/uploads/2019/04/banner-sub-300x125.jpg 300w, https://seminyaktimes.com/wp-content/uploads/2019/04/banner-sub-330x137.jpg 330w, https://seminyaktimes.com/wp-content/uploads/2019/04/banner-sub.jpg 387w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" data-attachment-id="4764" data-permalink="https://seminyaktimes.com/banner-sub-2/" data-orig-file="https://seminyaktimes.com/wp-content/uploads/2019/04/banner-sub.jpg" data-orig-size="387,161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-sub" data-image-description="" data-medium-file="https://seminyaktimes.com/wp-content/uploads/2019/04/banner-sub-300x125.jpg" data-large-file="https://seminyaktimes.com/wp-content/uploads/2019/04/banner-sub-1024x1024.jpg" /></section><section id="mailster_signup-3" class="widget widget_mailster_signup"><div class="widgettitle">Subscribe To Seminyak Times</div><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://seminyaktimes.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://seminyaktimes.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://seminyaktimes.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert/">
<input name="_nonce" type="hidden" value="c4930a4b35">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</div></section><section id="text-19" class="widget widget_text">			<div class="textwidget"><p><a href="https://infocorona.baliprov.go.id/"><img class="alignnone wp-image-7079 size-full" src="https://seminyaktimes.com/wp-content/uploads/2020/07/st-c19-banner-13072020.png" alt="" width="1000" height="1286" /></a></p>
</div>
		</section><section id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>Support our Seminyak Times supporters by clicking their banners to find out more. Thank you.</strong></p>
</div>
		</section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/p/CBCnh1SFS4Q/?igshid=1t8nc24438ql4" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="https://seminyaktimes.com/wp-content/uploads/2020/06/freehaircut3.jpg" alt="" width="500" style="border: 1px solid;" /></a></div></section><section id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://dr-sound.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-2756" src="https://seminyaktimes.com/wp-content/uploads/2018/04/dr-sound-ad.jpeg" alt="" width="500" height="500" /></a></p>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://thebeatbali.com/" target="blank" rel="noopener noreferrer"><img src="https://seminyaktimes.com/wp-content/uploads/2019/02/banner-side-2.jpg" alt="The Beat Bali" /></a></p>
</div>
		</section><section id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Web Responsive Square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8103672699591405"
     data-ad-slot="4312762265"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widgettitle">RECENT COMMENTS</div>
<ul id="recentcomments">
<li class="recentcomments">
<svg class="mk-svg-icon" data-name="mk-icon-comment-o" data-cacheid="icon-5f10f7d6da82b" style=" height:14px; width: 14px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1792 1792"><path d="M896 384q-204 0-381.5 69.5t-282 187.5-104.5 255q0 112 71.5 213.5t201.5 175.5l87 50-27 96q-24 91-70 172 152-63 275-171l43-38 57 6q69 8 130 8 204 0 381.5-69.5t282-187.5 104.5-255-104.5-255-282-187.5-381.5-69.5zm896 512q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22h-5q-15 0-27-10.5t-16-27.5v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-174 120-321.5t326-233 450-85.5 450 85.5 326 233 120 321.5z"></path></svg><span class="comment-author-link">John</span> on <a href="https://seminyaktimes.com/kuta-beach-is-once-again-open-but-not-many-arrived/#comment-3764">Kuta Beach is once again open but not many arrived</a>
</li>
<li class="recentcomments">
<svg class="mk-svg-icon" data-name="mk-icon-comment-o" data-cacheid="icon-5f10f7d6da82b" style=" height:14px; width: 14px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1792 1792"><path d="M896 384q-204 0-381.5 69.5t-282 187.5-104.5 255q0 112 71.5 213.5t201.5 175.5l87 50-27 96q-24 91-70 172 152-63 275-171l43-38 57 6q69 8 130 8 204 0 381.5-69.5t282-187.5 104.5-255-104.5-255-282-187.5-381.5-69.5zm896 512q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22h-5q-15 0-27-10.5t-16-27.5v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-174 120-321.5t326-233 450-85.5 450 85.5 326 233 120 321.5z"></path></svg><span class="comment-author-link">Bule Lengar</span> on <a href="https://seminyaktimes.com/kuta-beach-will-open-on-july-9-with-new-normal-changes/#comment-3763">Kuta Beach will open on July 9 with new normal changes</a>
</li>
<li class="recentcomments">
<svg class="mk-svg-icon" data-name="mk-icon-comment-o" data-cacheid="icon-5f10f7d6da82b" style=" height:14px; width: 14px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1792 1792"><path d="M896 384q-204 0-381.5 69.5t-282 187.5-104.5 255q0 112 71.5 213.5t201.5 175.5l87 50-27 96q-24 91-70 172 152-63 275-171l43-38 57 6q69 8 130 8 204 0 381.5-69.5t282-187.5 104.5-255-104.5-255-282-187.5-381.5-69.5zm896 512q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22h-5q-15 0-27-10.5t-16-27.5v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-174 120-321.5t326-233 450-85.5 450 85.5 326 233 120 321.5z"></path></svg><span class="comment-author-link">S-2020</span> on <a href="https://seminyaktimes.com/kuta-beach-will-open-on-july-9-with-new-normal-changes/#comment-3762">Kuta Beach will open on July 9 with new normal changes</a>
</li>
<li class="recentcomments">
<svg class="mk-svg-icon" data-name="mk-icon-comment-o" data-cacheid="icon-5f10f7d6da82b" style=" height:14px; width: 14px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1792 1792"><path d="M896 384q-204 0-381.5 69.5t-282 187.5-104.5 255q0 112 71.5 213.5t201.5 175.5l87 50-27 96q-24 91-70 172 152-63 275-171l43-38 57 6q69 8 130 8 204 0 381.5-69.5t282-187.5 104.5-255-104.5-255-282-187.5-381.5-69.5zm896 512q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22h-5q-15 0-27-10.5t-16-27.5v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-174 120-321.5t326-233 450-85.5 450 85.5 326 233 120 321.5z"></path></svg><span class="comment-author-link">John</span> on <a href="https://seminyaktimes.com/kuta-beach-will-open-on-july-9-with-new-normal-changes/#comment-3761">Kuta Beach will open on July 9 with new normal changes</a>
</li>
<li class="recentcomments">
<svg class="mk-svg-icon" data-name="mk-icon-comment-o" data-cacheid="icon-5f10f7d6da82b" style=" height:14px; width: 14px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1792 1792"><path d="M896 384q-204 0-381.5 69.5t-282 187.5-104.5 255q0 112 71.5 213.5t201.5 175.5l87 50-27 96q-24 91-70 172 152-63 275-171l43-38 57 6q69 8 130 8 204 0 381.5-69.5t282-187.5 104.5-255-104.5-255-282-187.5-381.5-69.5zm896 512q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22h-5q-15 0-27-10.5t-16-27.5v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-174 120-321.5t326-233 450-85.5 450 85.5 326 233 120 321.5z"></path></svg><span class="comment-author-link">John</span> on <a href="https://seminyaktimes.com/koster-announces-bali-will-open-to-foreign-tourists-on-sept-11-2020/#comment-3760">Koster announces Bali will open to foreign tourists on Sept 11, 2020</a>
</li>
</ul></section>    </div>
</aside>                <div class="clearboth"></div>
                
                </div>
            </div>


                
        </div>          

<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
        <div class="footer-wrapper mk-grid">
        <div class="mk-padding-wrapper">
            		<div class="mk-col-1-4"><section id="text-2" class="widget widget_text">			<div class="textwidget"><img src="https://seminyaktimes.com/wp-content/uploads/2017/03/seminyak-logo-web.png" alt="S.T." style="width:148px;height:148px;"></div>
		</section></div>
			<div class="mk-col-1-4"><section id="contact_info-2" class="widget widget_contact_info"><div class="widgettitle">CONTACT US</div>			<ul itemscope="itemscope" itemtype="https://schema.org/Person" >
				
			<li><svg  class="mk-svg-icon" data-name="mk-moon-office" data-cacheid="icon-5f10f7d6db36d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M0 512h256v-512h-256v512zm160-448h64v64h-64v-64zm0 128h64v64h-64v-64zm0 128h64v64h-64v-64zm-128-256h64v64h-64v-64zm0 128h64v64h-64v-64zm0 128h64v64h-64v-64zm256-160h224v32h-224zm0 352h64v-128h96v128h64v-288h-224z"/></svg><span itemprop="jobTitle">Seminyak Times</span></li>			<li><svg  class="mk-svg-icon" data-name="mk-icon-home" data-cacheid="icon-5f10f7d6db567" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1408 992v480q0 26-19 45t-45 19h-384v-384h-256v384h-384q-26 0-45-19t-19-45v-480q0-1 .5-3t.5-3l575-474 575 474q1 2 1 6zm223-69l-62 74q-8 9-21 11h-3q-13 0-21-7l-692-577-692 577q-12 8-24 7-13-2-21-11l-62-74q-8-10-7-23.5t11-21.5l719-599q32-26 76-26t76 26l244 204v-195q0-14 9-23t23-9h192q14 0 23 9t9 23v408l219 182q10 8 11 21.5t-7 23.5z"/></svg><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Jl. Petitenget 12A Bali</span></li>			<li><svg  class="mk-svg-icon" data-name="mk-icon-phone" data-cacheid="icon-5f10f7d6db747" style=" height:16px; width: 12.571428571429px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1408 1792"><path d="M1408 1240q0 27-10 70.5t-21 68.5q-21 50-122 106-94 51-186 51-27 0-52.5-3.5t-57.5-12.5-47.5-14.5-55.5-20.5-49-18q-98-35-175-83-128-79-264.5-215.5t-215.5-264.5q-48-77-83-175-3-9-18-49t-20.5-55.5-14.5-47.5-12.5-57.5-3.5-52.5q0-92 51-186 56-101 106-122 25-11 68.5-21t70.5-10q14 0 21 3 18 6 53 76 11 19 30 54t35 63.5 31 53.5q3 4 17.5 25t21.5 35.5 7 28.5q0 20-28.5 50t-62 55-62 53-28.5 46q0 9 5 22.5t8.5 20.5 14 24 11.5 19q76 137 174 235t235 174q2 1 19 11.5t24 14 20.5 8.5 22.5 5q18 0 46-28.5t53-62 55-62 50-28.5q14 0 28.5 7t35.5 21.5 25 17.5q25 15 53.5 31t63.5 35 54 30q70 35 76 53 3 7 3 21z"/></svg><span>(+62) 361 – 8475457</span></li>						
							<li><svg  class="mk-svg-icon" data-name="mk-icon-envelope" data-cacheid="icon-5f10f7d6db92f" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z"/></svg><span>
				<a itemprop="email" href="mailto:info&#64;seminyaktimes.com">info&#64;seminyaktimes.com</a></span></li>
			
									</ul>
		</section></div>
			<div class="mk-col-1-4"><section id="popular_posts-3" class="widget widget_posts_lists"><div class="widgettitle">POPULAR POSTS</div>
        <ul>

		
        <li class="post-list-image">
		        <a href="https://seminyaktimes.com/pros-cons-bali-without-internet-nyepi/" title="The pros and cons of Bali without Internet on Nyepi" class="post-list-thumb">
		        				 <img src="https://seminyaktimes.com/wp-content/uploads/2018/03/nyepi-internet-1-150x150.jpg" alt="The pros and cons of Bali without Internet on Nyepi" width="150" height="150"/>
			</a>
		        <div class="post-list-info ">
        <a href="https://seminyaktimes.com/pros-cons-bali-without-internet-nyepi/" class="post-list-title">The pros and cons of Bali without Internet on Nyepi</a>
        <div class="post-list-meta">
	       	       <time datetime="2018-03-07">March 7, 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
		        <a href="https://seminyaktimes.com/north-bali-airport-plan-cancelled/" title="North Bali airport plan cancelled" class="post-list-thumb">
		        				 <img src="https://seminyaktimes.com/wp-content/uploads/2018/03/toll-road-java-1-150x150.jpg" alt="North Bali airport plan cancelled" width="150" height="150"/>
			</a>
		        <div class="post-list-info ">
        <a href="https://seminyaktimes.com/north-bali-airport-plan-cancelled/" class="post-list-title">North Bali airport plan cancelled</a>
        <div class="post-list-meta">
	       	       <time datetime="2018-03-05">March 5, 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
		        <a href="https://seminyaktimes.com/ngurah-rai-chosen-as-the-best-airport-in-asia-pacific-2017/" title="Ngurah Rai chosen as the best airport in Asia Pacific 2017" class="post-list-thumb">
		        				 <img src="https://seminyaktimes.com/wp-content/uploads/2018/03/i-gusti-ngurah-rai-international-airport-150x150.jpg" alt="Ngurah Rai chosen as the best airport in Asia Pacific 2017" width="150" height="150"/>
			</a>
		        <div class="post-list-info ">
        <a href="https://seminyaktimes.com/ngurah-rai-chosen-as-the-best-airport-in-asia-pacific-2017/" class="post-list-title">Ngurah Rai chosen as the best airport in Asia Pacific 2017</a>
        <div class="post-list-meta">
	       	       <time datetime="2018-03-08">March 8, 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        </ul>
        </section></div>
			<div class="mk-col-1-4"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">MENU</div>
<div class="menu-primairy-container"><ul id="menu-primairy-2" class="menu">
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84"><a href="https://seminyaktimes.com/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5f10f7d6deae2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Home</a></li>
<li id="menu-item-6672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6672"><a href="https://seminyaktimes.com/covid-19/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5f10f7d6deae2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>COVID-19</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5126"><a href="https://seminyaktimes.com/business/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5f10f7d6deae2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Business</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://seminyaktimes.com/tourism/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5f10f7d6deae2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Tourism</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5124"><a href="https://seminyaktimes.com/lifestyle/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5f10f7d6deae2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Lifestyle</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125"><a href="https://seminyaktimes.com/law-and-order/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5f10f7d6deae2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Law &amp; Order</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://seminyaktimes.com/contact/"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5f10f7d6deae2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Contact</a></li>
</ul></div></section></div>
	            <div class="clearboth"></div>
        </div>
    </div>
        <div id="sub-footer">
	<div class=" mk-grid">
		
    	<span class="mk-footer-copyright">Copyright Seminyak Times All Rights Reserved © 2017</span>
    		</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-5f10f7d6df241" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>

</div>




<footer id="mk_page_footer">
    <style type='text/css'></style>	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1594947542 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	             <style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'>	<div data-class-id="content-5f10f7d6e054d" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "1"data-onscroll-value = ""data-exit-intent = "disabled" data-closed-cookie-time="7" data-conversion-cookie-time="365"  data-modal-id="cp_id_8059a"  data-modal-style="cp_id_8059a"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_8059a cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled" class="overlay-show cp-onload cp-global-load  cp-cp_id_8059a cp-modal-global" data-module-type="modal" ></div>

	<div data-form-layout="cp-form-layout-3" class="cp-module cp-modal-popup-container  cp_id_8059a cp-modal-every-design-container ">
		<div class="content-5f10f7d6e054d cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="7" data-conversion-cookie-time="365"  data-modal-id="cp_id_8059a"  data-modal-style="cp_id_8059a"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_8059a cp-modal-global"data-class = "content-5f10f7d6e054d"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "8"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "8" style=" background:rgba(0, 0, 0, 0.71)" >
				    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:670px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown">
	      			<div class="cp-modal-content " style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;;">
					

	        		<div class="cp-modal-body cp-modal-every-design " style="">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div>
	      						<!-- BEFORE CONTENTS -->
      	<div class="cp-row">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
           		<div class="cp-short-desc-container ">
                	<div class="cp-short-description cp-desc cp_responsive " >DON’T MISS OUT!</div>
           	 	</div>
           		<div class="cp-title-container ">
           				<div class="cp-title cp_responsive" ><span class="cp_responsive cp_font" data-font-size="40px" style="font-size:40px;"><span data-font-size="27px"><span data-font-size="12px"><span data-font-size="10px">Subscribe To Seminyak Times</span></span></span></span></div>
          		</div>
          		<div class="cp-desc-container ">
            		<div class="cp-description cp_responsive" ><span style="font-style:italic">Receive every story automatically direct to your inbox</span></div>
          		</div>
          		<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5f10f7d6e054d .cp-form-container label:not(.cp-label) {    display:none;}.content-5f10f7d6e054d .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5f10f7d6e054d .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5f10f7d6e054d .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5f10f7d6e054d .cp-form-container textarea:focus, .content-5f10f7d6e054d .cp-form-container .cp-form-field button, .content-5f10f7d6e054d .cp-form-container .cp-form-field input, .content-5f10f7d6e054d .cp-form-container .cp-form-field select, .content-5f10f7d6e054d .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5f10f7d6e054d .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5f10f7d6e054d .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5f10f7d6e054d .cp-form-container .cp-submit.cp-btn-flat {  	background: rgb(79, 197, 166)!important;border-radius:4px;}.content-5f10f7d6e054d .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: rgb(66, 184, 153)!important;}.content-5f10f7d6e054d .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-3">

		        <form id="smile-optin-form" class="cp-form  ">

					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a87815ad3" /><input type="hidden" name="_wp_http_referer" value="/mount-agungs-alert-status-drops-to-keep-alert/" />		<input type="hidden" name="cp-page-url" value="https://seminyaktimes.com/mount-agungs-alert-status-drops-to-keep-alert" />
		<input type="hidden" name="param[user_id]" value="cp-uid-a6096ced02a0d0bbf2ee07ebff2db473" />
        <input type="hidden" name="param[date]" value="17-7-2020" />
		<input type="hidden" name="list_parent_index" value="2" />
		<input type="hidden" name="action" value="mymail_add_subscriber" />
        <input type="hidden" name="list_id" value="1" />
        <input type="hidden" name="style_id" value="cp_id_8059a" />
        <input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
        <input type="hidden" name="message" value="Thank you." />
       

					<div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  ">

									

									<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																					<label>Email</label>	
										 
										<div>
										<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />						            </div></div><!-- .cp-form-field -->

						            
					</div>

					
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  ">
		            					        	<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
					                Stay Updated					        </div>
					    			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
						</div><!-- .cp-form-container -->
                <div class="cp-info-container cp_responsive ">
                	Give it a try, you can unsubscribe anytime.                </div>
      		</div>
      	</div>
		<!-- AFTER CONTENTS -->
			
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="f986a8ffca">

		</div><!-- .cp-modal-body -->

		
			</div><!-- .cp-modal-content -->
			
            			<div class="cp-form-processing-wrap" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;;border-width: 0px;box-shadow: 0 0 3px 1px rgba(0, 0, 0, 0.71) inset;;">
				<div class="cp-form-after-submit">
            		<div class ="cp-form-processing" style="">
            			<div class="smile-absolute-loader" style="visibility: visible;">
					        <div class="smile-loader">
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					        </div>
					    </div>
            		</div>
            		<div class ="cp-msg-on-submit" style="color:#000000"></div>
            	</div>
            </div>
            
    		
	      				      	<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px">
										<img class="cp-default-close" src="https://seminyaktimes.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />							      	</div>

		    		</div><!-- .cp-animate-container -->

		
    </div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
<a class="mk-post-nav mk-post-prev with-image" href="https://seminyaktimes.com/kuta-beach-is-once-again-open-but-not-many-arrived/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" srcset="https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-150x150.jpg 150w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-550x550.jpg 550w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-1100x1100.jpg 1100w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-500x500.jpg 500w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-225x225.jpg 225w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-200x200.jpg 200w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-400x400.jpg 400w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-300x300.jpg 300w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-600x600.jpg 600w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-1200x1200.jpg 1200w, https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-scaled-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" data-attachment-id="7404" data-permalink="https://seminyaktimes.com/kuta-beach-is-once-again-open-but-not-many-arrived/20200709_140338/" data-orig-file="https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G965F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594303418&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00055096418732782&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200709_140338" data-image-description="" data-medium-file="https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-scaled-300x169.jpg" data-large-file="https://seminyaktimes.com/wp-content/uploads/2020/07/20200709_140338-scaled-1024x576.jpg" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-5f10f7d6e16f3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Kuta Beach is once again open but not many arrived</span><span class="pagenav-category">COVID-19, News, Tourism</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://seminyaktimes.com/wp-content/themes/jupiter/assets/js'
      };
    </script><script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.10'></script>
<style id="dynamic_styles" type='text/css'></style><link rel='stylesheet' id='every_design-cp_id_8059a-css'  href='https://seminyaktimes.com/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/smoothscroll.js?ver=5.6'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/themes/jupiter/assets/js/min/core-scripts.js?ver=5.6'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://seminyaktimes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://seminyaktimes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://seminyaktimes.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://seminyaktimes.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://seminyaktimes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://seminyaktimes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"","twitter_username":"","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"323617597816231","email_your_name_value":"","email_from_value":"","nonce":"f74ee8405d","ajax_url":"https:\/\/seminyaktimes.com\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/seminyaktimes.com\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/seminyaktimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<script type='text/javascript' src='https://seminyaktimes.com/wp-content/uploads/mk_assets/components-production.min.js?ver=1594946695'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123831283&postid=7418&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Make+a+comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c4f2be24d0b3a168c6381df9fbcb8197d95bd258#parent=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123831283&postid=7418&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Make+a+comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c4f2be24d0b3a168c6381df9fbcb8197d95bd258#parent=https%3A%2F%2Fseminyaktimes.com%2Fmount-agungs-alert-status-drops-to-keep-alert%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'123831283',post:'7418',tz:'8',srv:'seminyaktimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '123831283', '7418' ]);
</script>
		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-4409595-8', 'auto');
		ga('send', 'pageview');
		</script> 
				<script type="text/javascript">
				</script>
	<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>    <script>
        // Run this very early after DOM is ready
        (function ($) {
            // Prevent browser native behaviour of jumping to anchor
            // while preserving support for current links (shared across net or internally on page)
            var loc = window.location,
                hash = loc.hash;

            // Detect hashlink and change it's name with !loading appendix
            if(hash.length && hash.substring(1).length) {
                var $topLevelSections = $('.vc_row, .mk-main-wrapper-holder, .mk-page-section, #comments');
                var $section = $topLevelSections.filter( '#' + hash.substring(1) );
                // We smooth scroll only to page section and rows where we define our anchors.
                // This should prevent conflict with third party plugins relying on hash
                if( ! $section.length )  return;
                // Mutate hash for some good reason - crazy jumps of browser. We want really smooth scroll on load
                // Discard loading state if it already exists in url (multiple refresh)
                hash = hash.replace( '!loading', '' );
                var newUrl = hash + '!loading';
                loc.hash = newUrl;
            }
        }(jQuery));
    </script>
    

    
</footer>  
</body>
</html>